Excel
Formules et fonctions Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV
Autres fonctions
Autres fonctions
ARRONDI (ARRONDI, fonction)
Excel pour Office 365D'espagneFemme Fatale Et Rock Look À Letizia Son Avec Cuir VMGSzqUp Excel pour Office 365 pour Mac Excel Online Excel 2019 Excel 2016 Excel 2019 pour Mac Excel 2013 Excel 2010 Excel 2007 Excel 2016 pour Mac Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV Excel pour Mac 2011Sac Guess Clair Femme Porte Tulip Vente Hwtulip7206 Rose Main dBWQrCexo Excel pour iPad Excel pour iPhone Excel pour les tablettes Android Excel pour les téléphones Android Excel Mobile Excel Starter 2010 Plus... Moins

Description

La fonction ARRONDI arrondi un nombre à un nombre spécifié de chiffres. Par exemple, si la cellule A1 contient la valeur 23,7825 et que vous voulez l’arrondir à deux décimales, vous pouvez utiliser la formule suivante :

=ARRONDI(A1, 2)

BandoulièreAchetez Sacs Jusqu''à 10 Marques Marques BandoulièreAchetez 10 Sacs HIW2ED9

Le résultat de cette fonction est 23,78.

Syntaxe

ARRONDI(nombre, no_chiffres)

La syntaxe de la fonction ARRONDI contient les arguments suivants :

  • nombre Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV    Obligatoire. Nombre à arrondir.

  • no_chiffres    Obligatoire. Nombre de chiffres auquel vous voulez arrondir l’argument nombre.

Remarques

  • Xtyubq Lanvin Cuir Femme Pour Appareil Sac Photo En vnm0wN8

    Si no_chiffres est supérieur à 0 (zéro), l’argument nombre est arrondi au nombre de décimales indiqué.

  • Si no_chiffres est égal à 0, l’argument nombre est arrondi au nombre entier le plus proche.

  • Si no_chiffres est inférieur à 0, l’argument nombre est arrondi à gauche de la virgule.

  • Pour toujours arrondir vers le haut (en s’éloignant de zéro), utilisez la fonction ARRONDI.SUP.

  • Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV
  • Pour toujours arrondir vers le bas (vers zéro), utilisez la fonction ARRONDI.INF.

  • Pour arrondir un nombre à un multiple spécifique (par exemple, pour arrondir au 0,5 le plus proche), utilisez la fonction ARRONDI.AU.MULTIPLE.

Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV

Exemple

Copiez les données d’exemple dans le tableau suivant, et collez-le dans la cellule A1 d’un nouveau classeur Excel. Pour que les formules affichent des résultats, sélectionnez-les, appuyez sur F2, et sur Entrée. Si nécessaire, vous pouvez modifier la largeur des colonnes pour afficher toutes les données.

Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV En Vintage D Noir Cuir Sac À Des Kelly Banque 1950 Main Style Années Nn0OPmyvw8

Formule Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV

Description

Résultat

=ARRONDI(2,15; 1)

Arrondit 2,15 à un chiffre après la virgule.

2,2

=ARRONDI(2,149; 1)

Arrondit 2,149 à un chiffre après la virgule.

Pu Dos À Cuir Mode Femmes Sacs Leftside Simple Petit Style Femme Sac 5Ac34jLRqS

2,1

=ARRONDI(-1,475; 2)

Arrondit -1,475 à deux chiffres après la virgule.

Qualité Toile Femmes Microfibre Mode En Casual Vintage Cuir Haute LpSUMqGzV

-1,48

=ARRONDI(21,5; -1)

Arrondit 21,5 à une décimale à gauche du séparateur décimal.

20

=ARRONDI(626,3; -3)

Arrondit 626,3 au multiple de 1000 le plus proche.

1000

=ARRONDI(1,98; -1)

Arrondit 1,98 au multiple de 10 le plus proche.

0

=ARRONDI(-50,55; -2)

Arrondit -50,55 au multiple de 100 le plus proche.

-100

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider