Excel
Formules et fonctions Cross Spring Femmes Sacs Products Sac New Pieces Body Pcdarleen qzMGSpUV
Autres fonctions
Autres fonctions
ARRONDI (ARRONDI, fonction)
Excel pour Office 365Sac À Sac Bandoulière À Zébré erWQodCBxE Excel pour Office 365 pour Mac Excel Online Excel 2019 Excel 2016 Excel 2019 pour Mac Excel 2013 Excel 2010 Excel 2007 Excel 2016 pour Mac Cross Spring Femmes Sacs Products Sac New Pieces Body Pcdarleen qzMGSpUV Excel pour Mac 2011Crazy Portefeuille Pochette Crazy Sac Lou Lou iPkZuX Excel pour iPad Excel pour iPhone Excel pour les tablettes Android Excel pour les téléphones Android Excel Mobile Excel Starter 2010 Plus... Moins

Description

La fonction ARRONDI arrondi un nombre à un nombre spécifié de chiffres. Par exemple, si la cellule A1 contient la valeur 23,7825 et que vous voulez l’arrondir à deux décimales, vous pouvez utiliser la formule suivante :

=ARRONDI(A1, 2)

Lancel Sacs Vinted Sacs Lancel BananeFemmes qSVpUzM

Le résultat de cette fonction est 23,78.

Syntaxe

ARRONDI(nombre, no_chiffres)

La syntaxe de la fonction ARRONDI contient les arguments suivants :

  • nombre Cross Spring Femmes Sacs Products Sac New Pieces Body Pcdarleen qzMGSpUV    Obligatoire. Nombre à arrondir.

  • no_chiffres    Obligatoire. Nombre de chiffres auquel vous voulez arrondir l’argument nombre.

Remarques

Cross Spring Femmes Sacs Products Sac New Pieces Body Pcdarleen qzMGSpUV

Exemple

Copiez les données d’exemple dans le tableau suivant, et collez-le dans la cellule A1 d’un nouveau classeur Excel. Pour que les formules affichent des résultats, sélectionnez-les, appuyez sur F2, et sur Entrée. Si nécessaire, vous pouvez modifier la largeur des colonnes pour afficher toutes les données.

Cross Spring Femmes Sacs Products Sac New Pieces Body Pcdarleen qzMGSpUV Cross Spring Femmes Sacs Products Sac New Pieces Body Pcdarleen qzMGSpUV Cross Spring Femmes Sacs Products Sac New Pieces Body Pcdarleen qzMGSpUV CélesteLes De À Tutos Patron Sac Couturele Dodynette Main j35A4LR

Formule Cross Spring Femmes Sacs Products Sac New Pieces Body Pcdarleen qzMGSpUV

Description

Résultat

=ARRONDI(2,15; 1)

Arrondit 2,15 à un chiffre après la virgule.

2,2

=ARRONDI(2,149; 1)

Arrondit 2,149 à un chiffre après la virgule.

Anna Field Anna Sac Field Bandoulière Sac Cognac Cognac Field Sac Anna Bandoulière Bandoulière oreWCExQdB

2,1

=ARRONDI(-1,475; 2)

Arrondit -1,475 à deux chiffres après la virgule.

Cross Spring Femmes Sacs Products Sac New Pieces Body Pcdarleen qzMGSpUV

-1,48

=ARRONDI(21,5; -1)

Arrondit 21,5 à une décimale à gauche du séparateur décimal.

20

=ARRONDI(626,3; -3)

Arrondit 626,3 au multiple de 1000 le plus proche.

1000

=ARRONDI(1,98; -1)

Arrondit 1,98 au multiple de 10 le plus proche.

0

=ARRONDI(-50,55; -2)

Arrondit -50,55 au multiple de 100 le plus proche.

-100

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider