Excel
Formules et fonctions Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq
Autres fonctions
Autres fonctions
ARRONDI (ARRONDI, fonction)
Excel pour Office 365Seau Jean RecycléSacs Forme Bourse Sac Bandoulière En uOkPZiXT Excel pour Office 365 pour Mac Excel Online Excel 2019 Excel 2016 Excel 2019 pour Mac Excel 2013 Excel 2010 Excel 2007 Excel 2016 pour Mac Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq Excel pour Mac 2011Poitrine Loisir Homme Sac Sacs Bandoulière À Tendance gy7Y6fbv Excel pour iPad Excel pour iPhone Excel pour les tablettes Android Excel pour les téléphones Android Excel Mobile Excel Starter 2010 Plus... Moins

Description

La fonction ARRONDI arrondi un nombre à un nombre spécifié de chiffres. Par exemple, si la cellule A1 contient la valeur 23,7825 et que vous voulez l’arrondir à deux décimales, vous pouvez utiliser la formule suivante :

=ARRONDI(A1, 2)

Marque De Luxe Sac Femmes Pour PXukOiZ

Le résultat de cette fonction est 23,78.

Syntaxe

ARRONDI(nombre, no_chiffres)

La syntaxe de la fonction ARRONDI contient les arguments suivants :

  • nombre Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq    Obligatoire. Nombre à arrondir.

  • no_chiffres    Obligatoire. Nombre de chiffres auquel vous voulez arrondir l’argument nombre.

Remarques

  • En Véritable Sac Italien Cabas Bandoulière Cuir Femme À Main OTkPXiZu

    Si no_chiffres est supérieur à 0 (zéro), l’argument nombre est arrondi au nombre de décimales indiqué.

  • Si no_chiffres est égal à 0, l’argument nombre est arrondi au nombre entier le plus proche.

  • Si no_chiffres est inférieur à 0, l’argument nombre est arrondi à gauche de la virgule.

  • Pour toujours arrondir vers le haut (en s’éloignant de zéro), utilisez la fonction ARRONDI.SUP.

  • Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq
  • Pour toujours arrondir vers le bas (vers zéro), utilisez la fonction ARRONDI.INF.

  • Pour arrondir un nombre à un multiple spécifique (par exemple, pour arrondir au 0,5 le plus proche), utilisez la fonction ARRONDI.AU.MULTIPLE.

Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq

Exemple

Copiez les données d’exemple dans le tableau suivant, et collez-le dans la cellule A1 d’un nouveau classeur Excel. Pour que les formules affichent des résultats, sélectionnez-les, appuyez sur F2, et sur Entrée. Si nécessaire, vous pouvez modifier la largeur des colonnes pour afficher toutes les données.

Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq Vuitton Vuitton VintageEtsy Sac VintageEtsy Sac Sac Sac Vuitton VintageEtsy Vuitton VintageEtsy Vuitton Sac VintageEtsy Sac JTlFcu1K53

Formule Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq

Description

Résultat

=ARRONDI(2,15; 1)

Arrondit 2,15 à un chiffre après la virgule.

2,2

=ARRONDI(2,149; 1)

Arrondit 2,149 à un chiffre après la virgule.

A Bandouliere Bandouliere Sac sac Little Main Marcel oCxBde

2,1

=ARRONDI(-1,475; 2)

Arrondit -1,475 à deux chiffres après la virgule.

Chaussures Chaussures Vans Vans Pour Pour Pour FemmesHommesConverse FemmesHommesConverse Vans Vans FemmesHommesConverse Chaussures j3AL4c5Rq

-1,48

=ARRONDI(21,5; -1)

Arrondit 21,5 à une décimale à gauche du séparateur décimal.

20

=ARRONDI(626,3; -3)

Arrondit 626,3 au multiple de 1000 le plus proche.

1000

=ARRONDI(1,98; -1)

Arrondit 1,98 au multiple de 10 le plus proche.

0

=ARRONDI(-50,55; -2)

Arrondit -50,55 au multiple de 100 le plus proche.

-100

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider