Excel
Formules et fonctions Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2
Autres fonctions
Autres fonctions
ARRONDI (ARRONDI, fonction)
Excel pour Office 365Dos Cuir En Marque Designer Pu Célèbre Femmes De Luxe Sac À l1JKcTFu3 Excel pour Office 365 pour Mac Excel Online Excel 2019 Excel 2016 Excel 2019 pour Mac Excel 2013 Excel 2010 Excel 2007 Excel 2016 pour Mac Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2 Excel pour Mac 2011Ome amp;qiumei Sac À Lash Vert loisirs Bandoulière Godet Main En y6fgb7 Excel pour iPad Excel pour iPhone Excel pour les tablettes Android Excel pour les téléphones Android Excel Mobile Excel Starter 2010 Plus... Moins

Description

La fonction ARRONDI arrondi un nombre à un nombre spécifié de chiffres. Par exemple, si la cellule A1 contient la valeur 23,7825 et que vous voulez l’arrondir à deux décimales, vous pouvez utiliser la formule suivante :

=ARRONDI(A1, 2)

2017 Claudine Noir Sacs Summer Bandoulière Sabrina Officiel shCQtdr

Le résultat de cette fonction est 23,78.

Syntaxe

ARRONDI(nombre, no_chiffres)

La syntaxe de la fonction ARRONDI contient les arguments suivants :

  • nombre Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2    Obligatoire. Nombre à arrondir.

  • no_chiffres    Obligatoire. Nombre de chiffres auquel vous voulez arrondir l’argument nombre.

Remarques

  • Sr142sr142 Guess Bandouliere Sacs Taille Grande Pol73 Homme Hm6100 Tl1Fc3KJ

    Si no_chiffres est supérieur à 0 (zéro), l’argument nombre est arrondi au nombre de décimales indiqué.

  • Si no_chiffres est égal à 0, l’argument nombre est arrondi au nombre entier le plus proche.

  • Si no_chiffres est inférieur à 0, l’argument nombre est arrondi à gauche de la virgule.

  • Pour toujours arrondir vers le haut (en s’éloignant de zéro), utilisez la fonction ARRONDI.SUP.

  • Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2
  • Pour toujours arrondir vers le bas (vers zéro), utilisez la fonction ARRONDI.INF.

  • Pour arrondir un nombre à un multiple spécifique (par exemple, pour arrondir au 0,5 le plus proche), utilisez la fonction ARRONDI.AU.MULTIPLE.

Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2

Exemple

Copiez les données d’exemple dans le tableau suivant, et collez-le dans la cellule A1 d’un nouveau classeur Excel. Pour que les formules affichent des résultats, sélectionnez-les, appuyez sur F2, et sur Entrée. Si nécessaire, vous pouvez modifier la largeur des colonnes pour afficher toutes les données.

Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2 Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2 Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2 Sac Eastpak Fourre Delegate 70622 Nice Bleu Besace Tout Miami oeCrdxB

Formule Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2

Description

Résultat

=ARRONDI(2,15; 1)

Arrondit 2,15 à un chiffre après la virgule.

2,2

=ARRONDI(2,149; 1)

Arrondit 2,149 à un chiffre après la virgule.

6967061 Noir Queenie Cuir Par En Sac Apostrophe Vendu Bandoulière 8wOn0Nvm

2,1

=ARRONDI(-1,475; 2)

Arrondit -1,475 à deux chiffres après la virgule.

Body En Sac P00304300 Prada Haaecdp Nero Plex Cuir Cross Ribbon WDEI9YH2

-1,48

=ARRONDI(21,5; -1)

Arrondit 21,5 à une décimale à gauche du séparateur décimal.

20

=ARRONDI(626,3; -3)

Arrondit 626,3 au multiple de 1000 le plus proche.

1000

=ARRONDI(1,98; -1)

Arrondit 1,98 au multiple de 10 le plus proche.

0

=ARRONDI(-50,55; -2)

Arrondit -50,55 au multiple de 100 le plus proche.

-100

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider