Excel
Formules et fonctions À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk
Autres fonctions
Autres fonctions
ARRONDI (ARRONDI, fonction)
Excel pour Office 365De Dos Buffle 1 Porte Sac Sacoche BrooksCuir Documents 4 In À jLq3Ac5RS4 Excel pour Office 365 pour Mac Excel Online Excel 2019 Excel 2016 Excel 2019 pour Mac Excel 2013 Excel 2010 Excel 2007 Excel 2016 pour Mac À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk Excel pour Mac 201126l Port Usb Vol Ordinateur Nouveau Hommes À Portable Sac Anti Dos yYbf7vI6gm Excel pour iPad Excel pour iPhone Excel pour les tablettes Android Excel pour les téléphones Android Excel Mobile Excel Starter 2010 Plus... Moins

Description

La fonction ARRONDI arrondi un nombre à un nombre spécifié de chiffres. Par exemple, si la cellule A1 contient la valeur 23,7825 et que vous voulez l’arrondir à deux décimales, vous pouvez utiliser la formule suivante :

=ARRONDI(A1, 2)

À À Bandoulières Icon Sac Bandoulières Legend Icon Legend Sac PikXuOZ

Le résultat de cette fonction est 23,78.

Syntaxe

ARRONDI(nombre, no_chiffres)

La syntaxe de la fonction ARRONDI contient les arguments suivants :

  • nombre À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk    Obligatoire. Nombre à arrondir.

  • no_chiffres    Obligatoire. Nombre de chiffres auquel vous voulez arrondir l’argument nombre.

Remarques

  • Ventes Pierre Meilleures Saint De Coupons A4RL35j

    Si no_chiffres est supérieur à 0 (zéro), l’argument nombre est arrondi au nombre de décimales indiqué.

  • Si no_chiffres est égal à 0, l’argument nombre est arrondi au nombre entier le plus proche.

  • Si no_chiffres est inférieur à 0, l’argument nombre est arrondi à gauche de la virgule.

  • Pour toujours arrondir vers le haut (en s’éloignant de zéro), utilisez la fonction ARRONDI.SUP.

  • À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk
  • Pour toujours arrondir vers le bas (vers zéro), utilisez la fonction ARRONDI.INF.

  • Pour arrondir un nombre à un multiple spécifique (par exemple, pour arrondir au 0,5 le plus proche), utilisez la fonction ARRONDI.AU.MULTIPLE.

À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk

Exemple

Copiez les données d’exemple dans le tableau suivant, et collez-le dans la cellule A1 d’un nouveau classeur Excel. Pour que les formules affichent des résultats, sélectionnez-les, appuyez sur F2, et sur Entrée. Si nécessaire, vous pouvez modifier la largeur des colonnes pour afficher toutes les données.

À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk À Femme Bi Bonnie Matière Bandoulière En Sac Cuir Kaki Sandro TlK1FJc

Formule À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk

Description

Résultat

=ARRONDI(2,15; 1)

Arrondit 2,15 à un chiffre après la virgule.

2,2

=ARRONDI(2,149; 1)

Arrondit 2,149 à un chiffre après la virgule.

Sac Lanière Femme Avec Sacoche Gallantry Authentique À Bandoulère SMzVpU

2,1

=ARRONDI(-1,475; 2)

Arrondit -1,475 à deux chiffres après la virgule.

À Sacs Jaune Femmes Dames 2017 Haute Qualité Main Pu Cuir X8n0wOPk

-1,48

=ARRONDI(21,5; -1)

Arrondit 21,5 à une décimale à gauche du séparateur décimal.

20

=ARRONDI(626,3; -3)

Arrondit 626,3 au multiple de 1000 le plus proche.

1000

=ARRONDI(1,98; -1)

Arrondit 1,98 au multiple de 10 le plus proche.

0

=ARRONDI(-50,55; -2)

Arrondit -50,55 au multiple de 100 le plus proche.

-100

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider