Excel
Formules et fonctions · Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX
Autres fonctions
Autres fonctions
ARRONDI (ARRONDI, fonction)
Excel pour Office 365Femmes En Fritzi Sac Magasin Aus Ligne Preußen Moose Sacs Freia 8wPZkO0XNn Excel pour Office 365 pour Mac Excel Online Excel 2019 Excel 2016 Excel 2019 pour Mac Excel 2013 Excel 2010 Excel 2007 Excel 2016 pour Mac · Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX Excel pour Mac 2011Bubble A 285183 Sarenza Chez Craie Sacs Jaune Main Cuir These kPXZiu Excel pour iPad Excel pour iPhone Excel pour les tablettes Android Excel pour les téléphones Android Excel Mobile Excel Starter 2010 Plus... Moins

Description

La fonction ARRONDI arrondi un nombre à un nombre spécifié de chiffres. Par exemple, si la cellule A1 contient la valeur 23,7825 et que vous voulez l’arrondir à deux décimales, vous pouvez utiliser la formule suivante :

=ARRONDI(A1, 2)

Portable Round Evening Republiq Femmes Sac Sacs Royal Galax SUpqLjMzVG

Le résultat de cette fonction est 23,78.

Syntaxe

ARRONDI(nombre, no_chiffres)

La syntaxe de la fonction ARRONDI contient les arguments suivants :

  • nombre · Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX    Obligatoire. Nombre à arrondir.

  • no_chiffres    Obligatoire. Nombre de chiffres auquel vous voulez arrondir l’argument nombre.

Remarques

  • Grande Largeur Tissus Mondial Tissu Forcalquier Piqué HE9W2YeDI

    Si no_chiffres est supérieur à 0 (zéro), l’argument nombre est arrondi au nombre de décimales indiqué.

  • Si no_chiffres est égal à 0, l’argument nombre est arrondi au nombre entier le plus proche.

  • Si no_chiffres est inférieur à 0, l’argument nombre est arrondi à gauche de la virgule.

  • Pour toujours arrondir vers le haut (en s’éloignant de zéro), utilisez la fonction ARRONDI.SUP.

  • · Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX
  • Pour toujours arrondir vers le bas (vers zéro), utilisez la fonction ARRONDI.INF.

  • Pour arrondir un nombre à un multiple spécifique (par exemple, pour arrondir au 0,5 le plus proche), utilisez la fonction ARRONDI.AU.MULTIPLE.

· Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX

Exemple

Copiez les données d’exemple dans le tableau suivant, et collez-le dans la cellule A1 d’un nouveau classeur Excel. Pour que les formules affichent des résultats, sélectionnez-les, appuyez sur F2, et sur Entrée. Si nécessaire, vous pouvez modifier la largeur des colonnes pour afficher toutes les données.

· Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX · Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX · Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX Sac MacraméWarehouse Sac Bandoulière MacraméWarehouse Bandoulière En En Sac IYbyf6g7vm

Formule · Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX

Description

Résultat

=ARRONDI(2,15; 1)

Arrondit 2,15 à un chiffre après la virgule.

2,2

=ARRONDI(2,149; 1)

Arrondit 2,149 à un chiffre après la virgule.

Homme Bandoulière Porté Sac Besace Foino Cuir Épaule USzMVp

2,1

=ARRONDI(-1,475; 2)

Arrondit -1,475 à deux chiffres après la virgule.

· Página Mode Corte 95 Femme Sacs El Inglés PZOkiuX

-1,48

=ARRONDI(21,5; -1)

Arrondit 21,5 à une décimale à gauche du séparateur décimal.

20

=ARRONDI(626,3; -3)

Arrondit 626,3 au multiple de 1000 le plus proche.

1000

=ARRONDI(1,98; -1)

Arrondit 1,98 au multiple de 10 le plus proche.

0

=ARRONDI(-50,55; -2)

Arrondit -50,55 au multiple de 100 le plus proche.

-100

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider